周梦康 发表于 2014-06-19 2385 次浏览

之前的版本都挺好的,直接运行脚本就OK了,但是我自己服务器上的版本可能太新,导致出现了些问题,随便把官方提供的一些链接贴进来。

  1. 卸载Proftpd:http://bbs.vpser.net/thread-9624-1-1.html 
  2. 卸载Pureftpd:http://bbs.vpser.net/thread-2735-1-1.html 
  3. 两种ftp软件的安装脚本演示:http://lnmp.org/faq/ftpserver.html (可能都不会有些小问题) 
  4. Pureftpd MySQL 5.5下安装错误修复脚本:http://bbs.vpser.net/thread-9640-1-1.html (看完5楼)

评论列表